Новости:

Автор Тема: Когда Аист будет работать на Джумле 2.5?  (Прочитано 597 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Роман

  • Гость
Не удается установить старую Джумла, а новая (2.5) пошла на ура! Проблема при установке Аист 1.8, типа требует чтобы стояла уже версия Аист 1.1, а сайт создаю вновь с нуля.
Просьба кинуть ссылку на Аист 1.1 или новее.

obrros

  • Гость
Предлагаю на общественных началах собрать деньги на проект централизованного АИСТ. Ни кому не придется устанавливать его с горем пополам. Он будет работать на едином центральном сервере.