Новости:

Автор Тема: проблема при переносе сайта  (Прочитано 3718 раз)

0 Пользователей и 1 Гость просматривают эту тему.

qzip

  • Гость
Добрый день! Простите если эта тема уже повторялась, но вопрос вот в чем: установил Joomla на вебхостинг, поставил АИСТ, все работает, за исключением того, что пользователь зайдя на сайт не может зайти в личный кабинет, нажимая на пункт меню у него появляется чистый лист и больше ничего не происходит......Помогите пожалуйста

allexk

  • Гость
Re: проблема при переносе сайта
« Ответ #1 : 30.06.2010, 08:23:21 »
Добрый день! Простите если эта тема уже повторялась, но вопрос вот в чем: установил Joomla на вебхостинг, поставил АИСТ, все работает, за исключением того, что пользователь зайдя на сайт не может зайти в личный кабинет, нажимая на пункт меню у него появляется чистый лист и больше ничего не происходит......Помогите пожалуйста
Включите в настройках хостера для вашего сайта отображение ошибок. Без сообщения об ошибках трудно что-то предположить.

qzip

  • Гость
Re: проблема при переносе сайта
« Ответ #2 : 30.06.2010, 17:29:55 »
К сожалению ничего не происходит после включения просмотра ошибок, все тоже самое........пробовал уже переустанавливать, но тщетно

allexk

  • Гость
Re: проблема при переносе сайта
« Ответ #3 : 01.07.2010, 08:29:23 »
Скачайте последнюю версию компонента. Дайте ссылочку на сайт. Посмотрим.

qzip

  • Гость
Re: проблема при переносе сайта
« Ответ #4 : 01.07.2010, 11:15:02 »
Проблема исчезла с переходом на другой хостинг.......Но все равно это странно......