Новости:

Автор Тема: Системные требования Joomla+АИСТ  (Прочитано 1813 раз)

0 Пользователей и 1 Гость просматривают эту тему.

allexk

  • Гость
PHP 5.x
MySQL Server 4.x (5.x рекомендуется)
Apache 2.х или выше (должно работать на 1.3, но не тестировалось)

В PHP должна быть поддержка:
MySQL
XML
ZLib
JSON
PDO
GD или GD2
Разрешить исходящие соединения (allow_url_fopen on)
« Последнее редактирование: 19.05.2011, 08:12:44 от Харчук Алексей »